<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta property="fb:app_id" content="748756371893770" />
	<title>The shocking, horrifying case of Alfie Evans | Pine Tree Politics</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://pinetreepolitics.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//pinetreepolitics.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pine Tree Politics &raquo; Feed" href="http://pinetreepolitics.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pine Tree Politics &raquo; Comments Feed" href="http://pinetreepolitics.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pine Tree Politics &raquo; The shocking, horrifying case of Alfie Evans Comments Feed" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pinetreepolitics.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013_expert_parent-css'  href='http://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-08-16' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013-expert/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://pinetreepolitics.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pinetreepolitics.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pinetreepolitics.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Making social media great again' href='http://pinetreepolitics.bangordailynews.com/2018/04/18/making-social-media-great-again/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" />
<link rel='shortlink' href='https://wp.me/p23yF7-3cv' />
<link rel="alternate" type="application/json+oembed" href="http://pinetreepolitics.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpinetreepolitics.bangordailynews.com%2F2018%2F04%2F25%2Fthe-shocking-horrifying-case-of-alfie-evans%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pinetreepolitics.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpinetreepolitics.bangordailynews.com%2F2018%2F04%2F25%2Fthe-shocking-horrifying-case-of-alfie-evans%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823dd720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://wp.me/p23yF7-3cv',
            title: 'The shocking, horrifying case of Alfie Evans',
            templates: {
                twitter: '{{title}}: {{url}} (via @MatthewGagnon)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Pine Tree Politics:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'matthew.o.gagnon'},
            {'service': 'twitter', 'id': 'MatthewGagnon'},
            {'service': 'rss', 'id': 'http://pinetreepolitics.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "the-shocking-horrifying-case-of-alfie-evans";
	    googletag.defineSlot('/21682974628/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/21682974628/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/21682974628/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/21682974628/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/21682974628/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Pine Tree Politics', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2016/11/cropped-new-lime-green.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The shocking, horrifying case of Alfie Evans" />
<meta property="og:url" content="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" />
<meta property="og:description" content="If you haven&#8217;t been reading about the case of Alfie Evans in Great Britain, you have missed a truly horrifying story. Alfie&#8217;s story shares a lot in common with the story of Charlie Gard…" />
<meta property="article:published_time" content="2018-04-25T17:15:04+00:00" />
<meta property="article:modified_time" content="2018-04-25T17:15:04+00:00" />
<meta property="og:site_name" content="Pine Tree Politics" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889-360x450.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The shocking, horrifying case of Alfie Evans" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Matthew Gagnon','dimension2': 'post','dimension3': '53.12307','dimension5': 'politics',				'dimension10': '0',
				 
				'dimension11' : 'Affordable Care Act,Alfie Evans,Charlie Gard,Death panels,Great Britain,Mitochondrial DNA depletion syndrome,National Health Service,Sarah Palin'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '53.12307', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '53.12307';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Matthew Gagnon","contentPublishedDate":"2018-04-25","contentPublishedTime":"2018-04-25 13:15:04-04:00","lastUpdatedTime":"2018-04-25 13:15:04-04:00","primaryCategory":"Column","allCategories":"Column|Commentary|Headlines"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

<style type='text/css'>.post .entry-content {
     padding-top: 10px;
}


a:link {color:#1b4b1c;}      
a:visited {color:#3C7C3E;} 
a:hover {text-decoration:underline; color:#1b4b1c;} 
a:active {color:#007C02;}</style><!-- mather listener tag -->
    <script type="text/javascript">
        /**
         * Retrieve specific cookie val
         * @param name
         * @returns {null}
         */
        function getCookie(name)
        {
            var re = new RegExp(name + "=([^;]+)");
            var value = re.exec(document.cookie);
            return (value != null) ? unescape(value[1]) : null;
        }

        (function () {
            var _matherq;
            var loadSp;

            try {
                _matherq = window.top._matherq;
            }
            catch (e) { }

            if (!_matherq) {
                _matherq = (window._matherq = window._matherq || []);
                loadSp = true;
            }

            _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _matherq.push(['setAppId', 'v1']);
            _matherq.push(['setCustomerId', 'ma63069']);
            _matherq.push(['setMarket', '92760912']);
            _matherq.push(['setSection', (dataLayer[0].primaryCategory || dataLayer[0].contentType || '').replace(/^section-/i, '')]);
            _matherq.push(['setAuthor', dataLayer[0].author]);
            _matherq.push(['setPageType', dataLayer[0].contentType]);
            _matherq.push(['setArticlePublishTime', dataLayer[0].contentPublishedTime]);
            _matherq.push(['setArticleUpdateTime', dataLayer[0].lastUpdatedTime]);
            _matherq.push(['enableActivityTracking', 30, 10]);
            _matherq.push(['trackPageView', null, { category: { categories: [[(dataLayer[0].allCategories || '').replace(/\|/g, ',')]] }} ]);

            if (loadSp) {
                var a = [].concat.apply([], _matherq);
                var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
                var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
                sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
                sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            }
        })();
    </script>
    <noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma63069&mrk=92760912&p=web&tv=no-js-0.1.0&tid=1524686260" style="display:none" height="1" width="1" alt/></noscript>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>
</head>

<body class="post-template-default single single-post postid-12307 single-format-standard sidebar">
    <div id="page" class="hfeed site">
	<header class="site-header" role="banner">
	    <div class="bdn-banner">
		
		
		<ul class="bdn-nav">
		    <li>
			<a href="http://www.bangordailynews.com" class="bdn-flag">
			<img src="http://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg"s />
			<!--<h3>Bangor Daily News</h3>-->
		    </a>
		    </li>
		    <!--<li><a href="http://bangordailynews.com/">News</a></li><span>|</span>-->	
		    <li><a href="http://bangordailynews.com/politics/">Politics</a></li><span>|</span>	
		    <li><a href="http://bangordailynews.com/business/">Business</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/health">Health</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/homestead/">Homestead</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/food/">Food</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/events/">Events</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/opinion/">Opinion</a></li>
		</ul>
		
	    </div>
	    
	    <div class="home-link">
		    <a href="http://pinetreepolitics.bangordailynews.com/"
		       title="Pine Tree Politics" rel="home">
			    <div class="blog-headshot"
			         style="background: url('http://bangordailynews.com/wp-content/uploads/2011/12/mattgagnon-75x75.jpg') no-repeat center center;
				         background-size: cover;">
				    Pine Tree Politics			    </div>
			    <div class="site-headers">
				    <h1 class="site-title">Pine Tree Politics</h1>
				    <h2 class="site-description">Political Intrigue from the state of Maine</h2>
			    </div>
		    </a>
		    <a class="bdn-link"
		       href="http://bangordailynews.com/maine-blogs/?utm_source=Pine+Tree+Politics&utm_medium=footer">
			    <img src="http://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
			         title="BDN Maine"/>
		    </a>
	    </div><!-- /.home-link -->

		<div id="navbar" class="navbar">
			<nav id="site-navigation" class="navigation main-navigation" role="navigation">
				<h3 class="menu-toggle">Menu</h3>
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="nav-menu"><li id="menu-item-10380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10380"><a href="http://pinetreepolitics.bangordailynews.com/">Home</a></li>
<li id="menu-item-8505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8505"><a href="http://pinetreepolitics.bangordailynews.com/about/">About</a></li>
<li id="menu-item-8487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8487"><a href="mailto:matthew.o.gagnon@gmail.com">Contact</a></li>
</ul></div>				<form role="search" method="get" id="searchform" class="search-form" action="http://pinetreepolitics.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>			</nav><!-- #site-navigation -->
		</div><!-- #navbar -->
	</header><!-- #masthead -->

	    	                <div class="adSpot widget">
			                        <div id="bdnads-blogs-top-leaderboard">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display("bdnads-blogs-top-leaderboard");
                            });
                        </script>
                    </div>
			                </div>
	    
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-12307" class="post-12307 post type-post status-publish format-standard hentry category-column category-commentary category-headlines tag-affordable-care-act tag-alfie-evans tag-charlie-gard tag-death-panels tag-great-britain tag-mitochondrial-dna-depletion-syndrome tag-national-health-service tag-sarah-palin">
	<header class="entry-header">
		
            <h1 class="entry-title">The shocking, horrifying case of Alfie Evans</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" title="Permalink to The shocking, horrifying case of Alfie Evans" rel="bookmark"><time class="entry-date" datetime="2018-04-25T13:15:04+00:00">April 25, 2018</time></a></span><span class="categories-links"><a href="http://pinetreepolitics.bangordailynews.com/category/column/" rel="category tag">Column</a>, <a href="http://pinetreepolitics.bangordailynews.com/category/commentary/" rel="category tag">Commentary</a>, <a href="http://pinetreepolitics.bangordailynews.com/category/headlines/" rel="category tag">Headlines</a></span><span class="tags-links"><a href="http://pinetreepolitics.bangordailynews.com/tag/affordable-care-act/" rel="tag">Affordable Care Act</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/alfie-evans/" rel="tag">Alfie Evans</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/charlie-gard/" rel="tag">Charlie Gard</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/death-panels/" rel="tag">Death panels</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/great-britain/" rel="tag">Great Britain</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/mitochondrial-dna-depletion-syndrome/" rel="tag">Mitochondrial DNA depletion syndrome</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/national-health-service/" rel="tag">National Health Service</a>, <a href="http://pinetreepolitics.bangordailynews.com/tag/sarah-palin/" rel="tag">Sarah Palin</a></span>					    <div class="author-byline">
			By <a href="http://pinetreepolitics.bangordailynews.com/author/mattgagnon/" title="Posts by Matthew Gagnon" rel="author">Matthew Gagnon</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="The shocking, horrifying case of Alfie Evans."
               data-url="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/"
               data-via='MatthewGagnon'               data-related="MatthewGagnon,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889.jpg&description=The shocking, horrifying case of Alfie Evans" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>If you haven&#8217;t been reading about the case of <a href="https://www.thesun.co.uk/news/4312535/alfie-evans-parents-tom-evans-katie-james-alder-hey-hospital/" target="_blank" rel="noopener">Alfie Evans</a> in Great Britain, you have missed a truly horrifying story.</p>
<p>Alfie&#8217;s story shares a lot in common with the story of <a href="https://bangordailynews.com/2017/07/24/news/nation/charlie-gards-parents-end-fight-over-treatment-for-their-terminally-ill-son/?ref=moreInnation" target="_blank" rel="noopener">Charlie Gard</a> &#8212; also of Great Britain &#8212; who was born with mitochondrial DNA depletion syndrome, an incredibly rare disorder that typically causes infant death.</p>
<p>In the Gard case, the medical practitioners and the parents fought over what was in &#8220;the best interest&#8221; of the child, with the doctors feeling that prolonging his life was pointless, and the parents wishing to try experimental treatments.</p>
<p>It is easy for us to coldly side with the doctors. They&#8217;re experts, after all, and if experts say there&#8217;s no hope, than there is no hope. If they say additional experimental treatments are pointless, than they must be pointless.</p>
<p>And in fairness, they are almost always right.</p>
<div id="attachment_12311" style="width: 370px" class="wp-caption alignnone"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889.jpg"><img class="size-medium wp-image-12311" src="https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889-360x450.jpg" alt="" width="360" height="450" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889-360x450.jpg 360w, https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889-768x960.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889-480x600.jpg 480w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="wp-caption-text">British toddler Alfie Evans is held by his mother Kate James at Alder Hey Hospital in Liverpool, England. (Alfies Army Official via AP)</p></div>
<p>Then again, sometimes they are wrong. Perhaps those treatments were unlikely to work, but so what? Down one road is certain death imposed by the United Kingdom&#8217;s National Health Service, and down the other is likely death, with perhaps the hope of some kind of miracle.</p>
<p>It is easy to coldly dismiss the parent&#8217;s desire to try something like that. It isn&#8217;t going to work, it is just prolonging the child&#8217;s life needlessly.</p>
<p>But ask yourself, if you have kids, a simple question. If you were faced with your child&#8217;s death, and you had even one-millionth of a fraction of a percent of a chance to do something to stop that from happening, would anything stop you? I know I would move heaven and earth for even the smallest chance.</p>
<p>Alfie Evans, like Gard, was born with a catastrophic neurodegenerative disorder. Evans, like Gard, was deemed &#8220;hopeless&#8221; by his medical caregivers, while his parents sought treatment in Italy to keep him alive in the hopes of some kind of eventual recovery.</p>
<p>Evans&#8217; parents, like Gard&#8217;s, was denied every appeal to keep him alive by the courts, losing his final challenge this week.</p>
<p>But here&#8217;s where the case gets curious.</p>
<p>The court denied the parents&#8217; ability to even leave the hospital, barred them from even taking him home &#8212; though they did just relent on that final point &#8212; and, perhaps most importantly, barred Evans and his parents from leaving the country to seek treatment in Italy.</p>
<p>This treatment, incidentally, would have come at no cost to anyone. The government of Italy granted Italian citizenship to Evans, and offered to fly him &#8212; at their expense &#8212; to a Rome hospital for his experimental treatment. They were literally begging the British government to let them take over his care, and seek a way to treat him.</p>
<p>Still, they were denied. Essentially, the government of the United Kingdom told Evans&#8217; parents that their son must die, and if they disagreed with the decision, they were prevented by that same government from the ability to do anything about it.</p>
<p>Interestingly, when doctors finally <a href="https://www.theguardian.com/uk-news/2018/apr/25/alfie-evans-struggling-after-treatment-withdrawn-court-told" target="_blank" rel="noopener">removed</a> the breathing and feeding devices, the 23-month-old, surprisingly to the doctors, refused to die and began breathing on his own.</p>
<p>Hours went by, and he was still breathing. Despite this, the doctors refused to even give him water or nourishment for six hours.</p>
<p>As I write this column, he is still alive, more than 40 hours later.</p>
<p>Britain likes to pride itself on being a &#8220;free country&#8221; yet its citizens are essentially held prisoner by their own government, unable to be afforded even the free exercise of movement, nor given the ultimate care of their child&#8217;s welfare.</p>
<p>Years ago, as the United States debated changes to its own healthcare system, the hypercharged political rhetoric of a few stopped us from having a real conversation on the severe, horrific drawbacks of government-run healthcare.</p>
<p>Figures like Sarah Palin used opportunistic language like &#8220;death panels&#8221; to portray the Affordable Care Act as a terrifying step toward eugenics. Gleeful left-wingers weaponized the term to ridicule critics of the bill as unthinking, scaremongering liars. Death panels, they said, were ridiculous, and the government would never act like that.</p>
<p>Yet, in places like Great Britain, you do indeed have decisions about life and death being made by panels of bureaucrats and judges, who not only deny an opportunity to continue to fight for the life of one of their citizens, but then also violate the freedom of its people to choose something else.</p>
<p>This is the ugly reality advocates of state-sponsored healthcare never confront &#8212; the implications involved in ceding this power to the state. Now, your health and that of your children is no longer your own, but rather it is a function of state interest, in the hands of actuaries, bureaucrats and judges.</p>
<p>And if you don&#8217;t like that, you can&#8217;t even leave.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12307" class="share-facebook sd-button share-icon" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12307" class="share-twitter sd-button share-icon" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12307" class="share-linkedin sd-button share-icon" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12307" class="share-google-plus-1 sd-button share-icon" href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="The shocking, horrifying case of Alfie Evans."
               data-url="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/"
               data-via='MatthewGagnon'               data-related="MatthewGagnon,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889.jpg&description=The shocking, horrifying case of Alfie Evans" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/987cd9a107bd609a20deadf2649a6ee3?s=74&d=http%3A%2F%2Fbangordailynews.com%2Fwp-content%2Fuploads%2F2011%2F12%2Fmattgagnon-75x75.jpg"
		 alt="Matthew Gagnon"
		 title="Matthew Gagnon"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Matthew Gagnon</h2>
		<p class="author-bio">
			Matthew Gagnon, of Yarmouth, is the Chief Executive Officer of the Maine Heritage Policy Center, a free market policy think tank based in Portland.  Prior to Maine Heritage, he served as a senior strategist for the Republican Governors Association in Washington, D.C. Originally from Hampden, he has been involved with Maine politics for more than a decade.                    
                                                    <a class="author-link" href="http://pinetreepolitics.bangordailynews.com/author/mattgagnon/" rel="author">
                                    View all posts by Matthew Gagnon <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://pinetreepolitics.bangordailynews.com/2018/04/18/making-social-media-great-again/" rel="prev"><span class="meta-nav">&larr;</span> Making social media great again</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "matthew.o.gagnon@gmail.com", 
                                post_title : "The shocking, horrifying case of Alfie Evans", 
                                post_link : "http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/", 
                                post_id : "12307"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="bdn_blog_bio-3" class="widget widget_bdn_blog_bio"><h3 class="widget-title">                <div class="widget blog-authors">
                    <h3>Matthew Gagnon</h3>
                    <a class="author-avatar" href="http://pinetreepolitics.com">
                        <img src="http://gravatar.com/avatar/987cd9a107bd609a20deadf2649a6ee3?s=80&d=http%3A%2F%2Fbangordailynews.com%2Fwp-content%2Fuploads%2F2011%2F12%2Fmattgagnon-75x75.jpg"
                             alt="Matthew Gagnon"
                             title="Matthew Gagnon"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Matthew Gagnon, of Yarmouth, is the Chief Executive Officer of the Maine Heritage Policy Center, a free market policy think tank based in Portland.  Prior to Maine Heritage, he served as a senior strategist for the Republican Governors Association in Washington, D.C. Originally from Hampden, he has been involved with Maine politics for more than a decade.                    </p>
                    
                                            <a href="https://twitter.com/MatthewGagnon" class="twitter-follow-button" data-show-count="true">
                            Follow @MatthewGagnon                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/matthew.o.gagnon"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
        </h3></aside>        <div class="bdn-blogs-widget widget category-politics">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: politics -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pinetreepolitics.bangordailynews.com/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank title="Political Intrigue from the state of Maine">
						Pine Tree Politics                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/53/files/2018/04/BRITAIN_SICK_TODDLER_23136889-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                            title="The shocking, horrifying case of Alfie Evans">
						The shocking, horrifying case of Alfie Evans                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank>
						The shocking, horrifying case of Alfie Evans                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank title="Maine politics — as it happens">
						State &amp; Capitol                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2018/04/ballot2-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://stateandcapitol.bangordailynews.com/2018/04/25/heres-a-look-at-maines-first-ranked-choice-voting-state-ballots/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                            title="Here’s a look at Maine’s first ranked-choice voting state ballots">
						Here’s a look at Maine’s first ranked-choice voting state ballots                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://stateandcapitol.bangordailynews.com/2018/04/25/heres-a-look-at-maines-first-ranked-choice-voting-state-ballots/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank>
						Here’s a look at Maine’s first ranked-choice voting state ballots                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://davidfarmer.bangordailynews.com/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank title="Inside Maine Politics">
						David Farmer                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/70/files/2012/01/david-farmer-head-shot.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/70/files/2012/01/david-farmer-head-shot.jpg                    Blog Image http://bdnpull.bangorpublishing.netdna-cdn.com/wp-content/uploads/2012/04/david-farmer-head-shot-75x75.jpg                    -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/70/files/2012/01/david-farmer-head-shot.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://davidfarmer.bangordailynews.com/2018/04/25/democrats/baldaccis-answer-to-what-have-you-done-for-the-people-today/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                            title="Baldacci's answer to 'what have you done for the people today?'">

						David Farmer                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://davidfarmer.bangordailynews.com/2018/04/25/democrats/baldaccis-answer-to-what-have-you-done-for-the-people-today/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank>
						Baldacci's answer to 'what have you done for the people today?'                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://lancedutson.bangordailynews.com/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank title="Constructive dissent from the vanishing center-right">
						Lance Dutson                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/470/files/2018/04/REPUBLICANSFORGOVERNOR-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://lancedutson.bangordailynews.com/2018/04/23/column/picking-the-primary-winners-republican-edition/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                            title="Picking the primary winners: Republican edition">
						Picking the primary winners: Republican edition                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://lancedutson.bangordailynews.com/2018/04/23/column/picking-the-primary-winners-republican-edition/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank>
						Picking the primary winners: Republican edition                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://weilsnotes.bangordailynews.com/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank title="News that affects Mainers">
						Notes from a Corner of the Country                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://weilsnotes.bangordailynews.com/2018/04/21/home/federal-debt-out-of-control-crisis-looms/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                            title="Federal debt out of control, crisis looms">

						Notes from a Corner of the Country                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://weilsnotes.bangordailynews.com/2018/04/21/home/federal-debt-out-of-control-crisis-looms/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank>
						Federal debt out of control, crisis looms                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://cianchette.bangordailynews.com/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank title="Michael Cianchette on Maine Politics">
						He Said It Right                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/256/files/2018/04/FORM1040-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://cianchette.bangordailynews.com/2018/04/20/commentary/skip-the-extensions-and-pay-your-sales-taxes/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                            title="Skip the extensions and pay your sales taxes">
						Skip the extensions and pay your sales taxes                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://cianchette.bangordailynews.com/2018/04/20/commentary/skip-the-extensions-and-pay-your-sales-taxes/?utm_campaign=Pine+Tree+Politics&utm_source=politics-widget"
                       target=_blank>
						Skip the extensions and pay your sales taxes                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.005831 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="search-form" action="http://pinetreepolitics.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 6 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://pinetreepolitics.bangordailynews.com/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://pinetreepolitics.bangordailynews.com/2018/04/'>April 2018</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2018/03/'>March 2018</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2018/02/'>February 2018</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2018/01/'>January 2018</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/12/'>December 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/11/'>November 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/10/'>October 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/09/'>September 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/06/'>June 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/05/'>May 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/04/'>April 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/03/'>March 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/02/'>February 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2015/01/'>January 2015</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2014/12/'>December 2014</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2014/11/'>November 2014</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2014/10/'>October 2014</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2014/01/'>January 2014</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/12/'>December 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/11/'>November 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/10/'>October 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/09/'>September 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/08/'>August 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/07/'>July 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/06/'>June 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/05/'>May 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/04/'>April 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/03/'>March 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/02/'>February 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2013/01/'>January 2013</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/12/'>December 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/11/'>November 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/10/'>October 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/09/'>September 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/08/'>August 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/07/'>July 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/06/'>June 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/05/'>May 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/04/'>April 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/03/'>March 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/02/'>February 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2012/01/'>January 2012</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/12/'>December 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/10/'>October 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/09/'>September 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/08/'>August 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/07/'>July 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/06/'>June 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2011/01/'>January 2011</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2010/11/'>November 2010</a></li>
	<li><a href='http://pinetreepolitics.bangordailynews.com/2010/10/'>October 2010</a></li>
		</ul>
		</aside><aside id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="http://pinetreepolitics.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="http://pinetreepolitics.bangordailynews.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Pine+Tree+Politics&utm_medium=footer">
                                <img src="http://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Pine Tree Politics is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pinetreepolitics.bangordailynews.com\/2018\/04\/25\/the-shocking-horrifying-case-of-alfie-evans\/":12307};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/25/the-shocking-horrifying-case-of-alfie-evans/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://pinetreepolitics.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/pinetreepolitics.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinetreepolitics.bangordailynews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'30400901',post:'12307',tz:'-4',srv:'pinetreepolitics.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '30400901', '12307' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
